.: Astrofotografía :. Forum Index
Foros de astrofotografía y ciencias afines
.: Astrofotografía :.
Foro dedicado a las salidas de observación y fotografía astronómica

AlbumAlbum  FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   ChatChat   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problemas de conexión

 
Post new topic   Reply to topic    .: Astrofotografía :. Forum Index -> Off-Topic -> Preguntas y sugerencias
 View previous topic :: View next topic  
Author Message
JE
Asiduo
Asiduo


Joined: 17 Jan 2006
Posts: 259
Location: Zaragoza

PostPosted: Mon May 15, 2006 8:31 pm    Post subject: Problemas de conexión Reply with quote

Desde hace un tiempo, tengo que hacer unos cuanto intentos antes de conseguir entrar. Y me pasa desde dos ordenadores distintos. ¿Alguna forma de resolver el problema?
Back to top
View user's profile Send private message  
LinP
In omnia paratus
In omnia paratus


Joined: 21 Oct 2005
Posts: 2867
Location: L'Hospitalet de Llobregat (Barcelona)

PostPosted: Mon May 15, 2006 8:34 pm    Post subject: Reply with quote

Hola JE.

Hace una semana poco más se cambió el foro de servidor, es muy posible que aún tengas las "cookies" antiguas y esto te esté dando problemas.


Un saludo.
_________________
http://www.astrofotografia.es
http://www.astrosurf.com/linp

SkyM.15x70, SC66/400ED, ETX70, SW80/400, SW80/600ED, Mak102/1300, C150N, LX200 8", CN212, HEQ5 SS.
ToucamPro II(SPC mod.), QC Fusion, DFK21AF04, EOS350D, EOS400D+BG-E3, NikonD70, ST-2000XMC
Canon EF50 f/1.4 | EF17-40 f/4L USM | Sigma EX28 f/1.8 | EX70-200 f/2.8
Back to top
View user's profile Send private message [ Hidden ] Visit poster's website
Caliu
Omnes una manet nox
Omnes una manet nox


Joined: 03 Nov 2005
Posts: 5034
Location: Castellò de la Plana-Països Catalans

PostPosted: Mon May 15, 2006 8:45 pm    Post subject: Reply with quote

Yo borrè las cookies viejas y a veces me da problemas pero nada del otro mundo, hay veces que va como una flecha y veces que se pone cabezon pero siempre consigo acceder al servidor.
_________________
https://www.astrobin.com/users/ferran_bosch/------
SHARPSTAR 61 EDH III, STAR ADVENTURER GTI2 PRO, MAK SW 127
----------------------------------------------------
Back to top
View user's profile Send private message   Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    .: Astrofotografía :. Forum Index -> Off-Topic -> Preguntas y sugerencias All times are GMT + 1 Hour
Page 1 of 1
Username:
Message body:

 
 

Similar Topics
Topic Author Forum Replies Last Post
No new posts Problema con conexión LX200 Máximo Suárez Instrumentos y sistemas ópticos 8 Sun Apr 22, 2007 2:37 am View latest post
altamira_obs
No new posts Conexión remota PC-pda vía bluetooth neozenit Software e Internet 0 Mon Nov 26, 2007 8:25 am View latest post
neozenit
No new posts Sin conexión. Imposible seguiros Xavi Off-Topic 22 Wed Oct 18, 2006 9:28 pm View latest post
Xavi
No new posts conexion para la nikon D70s... gusgus Astrobricolaje 3 Wed Mar 21, 2007 7:36 pm View latest post
bosch
No new posts Problemas con mi ETX pablo9031 Indice general 9 Tue Jan 16, 2007 12:02 am View latest post
José Mª Piña



 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum