.: Astrofotografía :. Forum Index
Foros de astrofotografía y ciencias afines
.: Astrofotografía :.
Foro dedicado a las salidas de observación y fotografía astronómica

AlbumAlbum  FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   ChatChat   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problema con el "cero"

 
Post new topic   Reply to topic    .: Astrofotografía :. Forum Index -> Software e Internet
 View previous topic :: View next topic  
Author Message
procy
Asiduo
Asiduo


Joined: 04 May 2006
Posts: 142
Location: Albacete

PostPosted: Tue Oct 23, 2007 10:08 am    Post subject: Problema con el "cero" Reply with quote

Hola chic@s

A alguien mas le pasa que después de haber descargado la última actualización del pixinsight, cada vez que pulsa el boton "cero" se le abre el pixinsight??

no tengo ni idea de porque me pasa..., alguna idea de como solucionarlo??
_________________
Asociación Astronómica "Alba-5"
Mis fotos, en http://www.flickr.com/photos/procy/
Back to top
View user's profile Send private message  
cavamen
Asiduo
Asiduo


Joined: 29 Sep 2006
Posts: 169
Location: Alcobendas

PostPosted: Tue Oct 23, 2007 10:26 am    Post subject: Reply with quote

A mí me pasó ayer dos veces (con dos ordenadores).

Solución:

1. Menú Inicio
2. Todos los programas
3. Buscar carpeta pixinsight
4. En cada icono de la carpeta, botón derecho del ratón. Borrar el 0 donde pone tecla de modo abreviado. Hay que hacerlo en los 4 (programa, acceso foro, acceso web pi, desinstalador)

Un saludo,

Sergio
_________________
LX200GPS 8"//Moonfish ED80ProII//Canon 350D//DSI II//DSI//Philips ToUcam Modificada//Philips ToUcam
http://www.terra.es/personal9/cavamen/home.htm
Back to top
View user's profile Send private message   Visit poster's website
javier_laina
Master
Master


Joined: 21 Nov 2006
Posts: 577
Location: Las Rozas

PostPosted: Tue Oct 23, 2007 10:29 am    Post subject: Reply with quote

Hombre, no soy yo solo Very Happy Very Happy
A mí lo que me pasa es que, al pulsar el "0" (sólo el que está encima de las letras, no el del teclado numérico de la derecha) se abre una nueva pestaña del Internet Explorer con la web de Pleiades Software. Es una tontería pero es bastante molesto.
_________________
Saludos, Javier
http://personales.ya.com/javier_laina/
Back to top
View user's profile Send private message   Visit poster's website
yakete
Asiduo
Asiduo


Joined: 15 Feb 2006
Posts: 152
Location: MADRID

PostPosted: Tue Oct 23, 2007 10:34 am    Post subject: Reply with quote

pues a mi también me pasaba, pensaba que era cosa de mi pc que le pasaba algo

saludos
victor
Back to top
View user's profile Send private message [ Hidden ]
javier_laina
Master
Master


Joined: 21 Nov 2006
Posts: 577
Location: Las Rozas

PostPosted: Tue Oct 23, 2007 10:35 am    Post subject: Reply with quote

Ya está arreglado. Además de la solución aportada por Sergio, se puede optar por desinstalar PI y volver a instalar la nueva versión con el "bug" corregido.
_________________
Saludos, Javier
http://personales.ya.com/javier_laina/
Back to top
View user's profile Send private message   Visit poster's website
cavamen
Asiduo
Asiduo


Joined: 29 Sep 2006
Posts: 169
Location: Alcobendas

PostPosted: Tue Oct 23, 2007 10:36 am    Post subject: Reply with quote

En el foro del PI se habla del tema:

http://pixinsight.com/forum/viewtopic.php?t=386

Un saludo
_________________
LX200GPS 8"//Moonfish ED80ProII//Canon 350D//DSI II//DSI//Philips ToUcam Modificada//Philips ToUcam
http://www.terra.es/personal9/cavamen/home.htm
Back to top
View user's profile Send private message   Visit poster's website
procy
Asiduo
Asiduo


Joined: 04 May 2006
Posts: 142
Location: Albacete

PostPosted: Tue Oct 23, 2007 10:55 am    Post subject: Reply with quote

Genial!

solucionado. Muchisimas gracias Very Happy
_________________
Asociación Astronómica "Alba-5"
Mis fotos, en http://www.flickr.com/photos/procy/
Back to top
View user's profile Send private message  
bosch
Dies diem docet
Dies diem docet


Joined: 22 Nov 2006
Posts: 1931
Location: BANYOLES

PostPosted: Tue Oct 23, 2007 12:08 pm    Post subject: Reply with quote

Yo abrí el post y la verdad es que empecé a dudar si era algo de mi PC o del programa o simplemente una coincidencia.
Saber que como el portátil no tiene teclado numerico se me hzo muy compicado usar el PC mientras eso pasaba debía activar el teclado numérico y darla a la M que es donde tengo el 0.
_________________
Daniel Bosch Portell
C9.25 CG5 + C80ED + 350D (no mod.) + 400D (modificada) + SPC900 (modificada) + Losmandy G11 Gemini v.4 + FSQ106ED + extender Q F/8.0 + reductor F/3.6
http://astrosurf.com/bosch
boschportell@hotmail.com
Back to top
View user's profile Send private message [ Hidden ] Visit poster's website
jandrochan
Colaborador
Colaborador


Joined: 21 Sep 2006
Posts: 406
Location: Alcalá de Guadaira (Sevilla)

PostPosted: Tue Oct 23, 2007 1:22 pm    Post subject: Reply with quote

Ya sabía yo que se iba a abrir este post Very Happy
_________________
SW 150/1200 - Eq5
Bresser Skylux 70/700
Canon350 - Canon 17-85 IS USM - Tamron 55-200 DiII LD
Back to top
View user's profile Send private message   Visit poster's website MSN Messenger
wito
Colaborador
Colaborador


Joined: 18 Jul 2006
Posts: 360
Location: Artes

PostPosted: Tue Oct 23, 2007 5:56 pm    Post subject: Reply with quote

jandrochan wrote:
Ya sabía yo que se iba a abrir este post Very Happy


Yo también me lo suponia, porque a todos nos a pasado lo mismo.
_________________
SW 200/100 , Sw 114/900 , SW 80/400 Losmandy G11, FS2
Toucam II , Canon 350D(sin mod), DBK 31AF03
Back to top
View user's profile Send private message   Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    .: Astrofotografía :. Forum Index -> Software e Internet All times are GMT + 1 Hour
Page 1 of 1
Username:
Message body:

 
 

Similar Topics
Topic Author Forum Replies Last Post
No new posts "CN Reports: NEAF 2007" o &... Borja Indice general 10 Wed Oct 03, 2007 7:44 pm View latest post
Tomás Mazón
No new posts Las nebulosas del "corazón y de... Antonio P. Astrofotografía de gran campo y cielo profundo 17 Sun Sep 03, 2006 7:00 pm View latest post
Antonio P.
No new posts Usuarios Taka. FS102NSV ..Quién tien... paulo lobao Instrumentos y sistemas ópticos 2 Wed Dec 05, 2007 5:01 pm View latest post
Jordi Ortega
No new posts Nostálgica de hace ±10 años - &quo... José Mª Piña Fotografía planetaria 7 Sat Jul 08, 2006 11:27 am View latest post
randallx200
No new posts ENFOQUE tras sacar el filtro "IR... José Mª Piña Instrumentos y sistemas ópticos 8 Fri Mar 03, 2006 3:51 pm View latest post
José Mª Piña



 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum