.: Astrofotografía :. Forum Index
Foros de astrofotografía y ciencias afines
.: Astrofotografía :.
Foro dedicado a las salidas de observación y fotografía astronómica

AlbumAlbum  FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   ChatChat   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Salida mañana 19/10/2007 (Ager...)
Goto page Previous  1, 2, 3, 4
 
Post new topic   Reply to topic    .: Astrofotografía :. Forum Index -> Salidas de observación y astrofotografía
 View previous topic :: View next topic  
Author Message
alf295
Ad astra per aspera
Ad astra per aspera


Joined: 06 Oct 2006
Posts: 755

PostPosted: Sun Oct 21, 2007 9:06 am    Post subject: Reply with quote

Nazgull wrote:
o al KM24 que yo nunca he estado,aunque me hecha un poco "patras" su famosa humedad

Hola Nazgull, sin las cintas calentadoras no vale la pena ir.He podido comprobar que cuando hay nubes no hay humedad y cuando esta despejado siempre esta presente, hay alguién que pueda explicar este fenómeno.
Saludos.
_________________
Takahashi F60C, Takahashi F76, Takahashi 120 TSA, Losmandy GM8, Canon EOS Ra
Back to top
View user's profile Send private message  
Caliu
Omnes una manet nox
Omnes una manet nox


Joined: 03 Nov 2005
Posts: 5034
Location: Castellò de la Plana-Països Catalans

PostPosted: Sun Oct 21, 2007 9:18 am    Post subject: Reply with quote

aquí en Castellon tenemos un sitio similar, siempre que hay nubes no hay humedad y cuando está raso comienza a subir la humedad hasta que lo empapa todo y las fotos salen con un bonito color verde
_________________
https://www.astrobin.com/users/ferran_bosch/------
SHARPSTAR 61 EDH III, STAR ADVENTURER GTI2 PRO, MAK SW 127
----------------------------------------------------
Back to top
View user's profile Send private message   Visit poster's website
brego
Master
Master


Joined: 14 Jul 2007
Posts: 527
Location: Viladecavalls (Barcelona)

PostPosted: Sun Oct 21, 2007 10:14 am    Post subject: Reply with quote

Borja wrote:

¿ Podéis explicar un poco ese problema que habéis detectado con los USBs ? Igual es algo parecido lo que me pasa a mí con la webcam.


Hola,

Pues la verdad que debe ser un efecto de las bajas temperaturas, ayer en la mañana lo probamos todo en casa e iba a la perfección, los USB trabajaban bien. La solucion que hemos encontrado es cables largos y dentro del coche que hay un poco de microclima y si baja mucho siempre lo puedes calentar un poco. Wink

Por cierto que ayer nos fuimos otra vez a Rasos, pero parece que Murphy (o la maldición de algo) nos persigue, porque teniamos todo montado, noche buena, pacman centrada y de repente nubes y se tapo todo en minuto y medio, Twisted Evil así que de vuelta a casa con las manos vacias Twisted Evil Twisted Evil

Saludos

Ivette y Oriol
_________________
http://www.astrosurf.com/brego-sky

Nuestro equipo: Sphinx SXD, Vixen R200SS DG, C80 ED, Zenithstar 66 f5.9, Art 4021, Meade DSI
Back to top
View user's profile Send private message   Visit poster's website
wito
Colaborador
Colaborador


Joined: 18 Jul 2006
Posts: 360
Location: Artes

PostPosted: Sun Oct 21, 2007 12:26 pm    Post subject: Reply with quote

Hola pues hacia una frio de cojones, pero mucha culpa la tenia el viento.

Xavi también parecias una monia Laughing envuelto de manta !!!

A mi como bien habéis dicho, el viento y el sw 200/1000 ( la vela ) no son compatibles y al final la batería ya no daba mas y tuve que plegar los trastos.

Pero bueno la compañia fenomenal. Conocí a brego ( lástima de lo de ayer, la verdad es que las nubes corrian como leopardos, no se si también soplaba el viento.

También conoci a Ignacio R. saludos y espero que te llegue el equipo para que te puedas poner en marcha la artilleria.

Xavi, Borja y Jaume, ya os tenia el ojo metido Embarassed

PD: Bajando me pararon los mossos y me preguntaron, de donde vienes y a las 2:30 de la mañana les dije de Rasos de Paguera,... me parece que fliparon un poco Laughing


Saludos
_________________
SW 200/100 , Sw 114/900 , SW 80/400 Losmandy G11, FS2
Toucam II , Canon 350D(sin mod), DBK 31AF03
Back to top
View user's profile Send private message   Visit poster's website
Xavi
Omnes una manet nox
Omnes una manet nox


Joined: 21 Oct 2005
Posts: 3985
Location: Barcelona (Catalunya)

PostPosted: Sun Oct 21, 2007 12:50 pm    Post subject: Reply with quote

wito wrote:
PD: Bajando me pararon los mossos y me preguntaron, de donde vienes y a las 2:30 de la mañana les dije de Rasos de Paguera,... me parece que fliparon un poco Laughing


jejeje...a mi también me han parado alguna vez. Normalmente no son muy tocacojones, por el aspecto ya ven que no vamos bebidos y de juerga, pero si les da por abrir el maletero van a pensar que levamos lanzamisiles Laughing

Lástima brego, el tiempo está muy revuelto este año.
_________________
WEB XAVI http://xavi.allhyper.com FORUM ASTROCAT http://www.takeforum.com/forum/astrocat.html
SkyMaster 12x60 / C-150N f5 / SW Mak 90 f14 / C9.25 f10
CG-4 / GM-8
Canon EOS 350D / Philips SPC 900NC / Atik 16IC
Canon EF-S 18-55 f3.5-5.6 / Canon EF 70-200 f2.8 L USM / EF 2x II
Back to top
View user's profile Send private message   Visit poster's website
Borja
Colaborador
Colaborador


Joined: 26 Nov 2005
Posts: 371
Location: Barcelona

PostPosted: Sun Oct 21, 2007 9:17 pm    Post subject: Reply with quote

brego wrote:
Borja wrote:

¿ Podéis explicar un poco ese problema que habéis detectado con los USBs ? Igual es algo parecido lo que me pasa a mí con la webcam.


Hola,

Pues la verdad que debe ser un efecto de las bajas temperaturas, ayer en la mañana lo probamos todo en casa e iba a la perfección, los USB trabajaban bien. La solucion que hemos encontrado es cables largos y dentro del coche que hay un poco de microclima y si baja mucho siempre lo puedes calentar un poco. Wink

Bueno voy a conectarlo todo en casa a ver si se reproduce o no.
Ya os contaré.

Saludos
_________________
Refractor SW-102/1000 * Reflector OrionOptics-200/900 * MiniBorg 50 * GM-8 * Canon EOS 400D modificada * 70-200 f/4L
Back to top
View user's profile Send private message  
alf295
Ad astra per aspera
Ad astra per aspera


Joined: 06 Oct 2006
Posts: 755

PostPosted: Mon Oct 22, 2007 8:20 am    Post subject: Reply with quote

Hola Borja, yo tengo el portátil dentro del coche aunque es un poco incómodo te evitas problemas.En la última sesión que hice con la humedad que había si llego a tener el ordenador a la intemperie se hubiera quedado para el arrastre.
Saludos.
_________________
Takahashi F60C, Takahashi F76, Takahashi 120 TSA, Losmandy GM8, Canon EOS Ra
Back to top
View user's profile Send private message  
Borja
Colaborador
Colaborador


Joined: 26 Nov 2005
Posts: 371
Location: Barcelona

PostPosted: Mon Oct 22, 2007 9:53 pm    Post subject: Reply with quote

Borja wrote:
Hola.

Bueno, a mí me funcionó todo ... más o menos. De tanto en tanto se me colgaba la webcam Question
Una cosa muy rara. A mitad de un seguimiento dejan de refrescarse las imágenes y se para el "drift explorer". No es un problema del K3 ya que tampoco se ve nada con el VLounge. Más bien creo que es algún problema de hardware. Alguna colisión entre IRQs o un problema con los USBs, no sé, tengo que estudiarlo.

De todas formas tengo 8 tomas correctas de 10 minutos de la "California" en la que el seguimiento me funcionó correctamente.
Tiene buena pinta. Very Happy

brego wrote:
Pues si, ayer a nosotros del frio nos dejaron de funcionar todos los usb, y ahora la Artemis no para de hacer darks si problemas, aquí en casita, Laughing Laughing Laughing , bueno a ver si en condiciones más controladas (dentro del coche) hay más suerte Confused

¿ Podéis explicar un poco ese problema que habéis detectado con los USBs ? Igual es algo parecido lo que me pasa a mí con la webcam.

Saludos
Francisco.


Bueno, pues afortunadamente he podido reproducir el error en casa y, lo que es mejor, solucionarlo (espero que definitivamente).

Parece ser que los dos conversores usb-serie se daban de patadas entre ellos. Lo que no entiendo es que funcionasen un rato correctamente

Los he desinstalado y vuelto a instalar, se han cambiado de orden ¿?, y ya funcionan correctamente, incluso conectados al hub-usb Very Happy

Falta probarlo en el campo. Pero eso tendrá que esperar.

Saludos
_________________
Refractor SW-102/1000 * Reflector OrionOptics-200/900 * MiniBorg 50 * GM-8 * Canon EOS 400D modificada * 70-200 f/4L
Back to top
View user's profile Send private message  
Display posts from previous:   
Post new topic   Reply to topic    .: Astrofotografía :. Forum Index -> Salidas de observación y astrofotografía All times are GMT + 1 Hour
Goto page Previous  1, 2, 3, 4
Page 4 of 4
Username:
Message body:

 
 

Similar Topics
Topic Author Forum Replies Last Post
This topic is locked: you cannot edit posts or make replies. Sticky: FAQ. Preguntas más frecuentes. Ed. 1... Xavi Astrofotografía de gran campo y cielo profundo 0 Wed Apr 25, 2007 2:18 pm View latest post
Xavi
No new posts Sticky: Tiempo en Áger, Berga, y Talamanca ... Maxi Salidas de observación y astrofotografía 9 Fri Oct 05, 2007 4:01 pm View latest post
Tirulix
No new posts Os va una salida la Km 24 mañana Sab... Maxi Salidas de observación y astrofotografía 65 Tue May 08, 2007 9:55 am View latest post
PYTHEAS
No new posts M81-M82 Ager 17-03-2007 Jordi Gallego Astrofotografía de gran campo y cielo profundo 13 Wed Apr 25, 2007 8:48 pm View latest post
Tomás Mazón
No new posts M27 Àger 14-07-2007 Jordi Gallego Astrofotografía de gran campo y cielo profundo 21 Thu Aug 02, 2007 10:44 am View latest post
alf295



 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum